<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.nipponnews.net/en/media/xmlrpc.php" />

    <title>Tokyo Comic Con 2018 | Nippon News | Editorial Photos | Production Services | Japan</title>

	<!-- Meta Tag Manager -->
	<meta name="description" content="Tokyo-based agency Nippon News brings you the latest editorial photos from Japan, your image source for breaking news, sports, business, entertainment, society, fashion and features. The services we offer for the world&#039;s media are high-quality photography and video assignments all over the country." />
	<meta name="keywords" content="Nippon News, News Japan, Editorial, Editorial Photos, Images, Photography, Pictures, Entertainment photos, News Photos, Business Photos, Production company, Photo assignments, Custom photography, Video assignments, Television, French-speaking crew, English-speaking crew, Media coordinator, News, Documentary" />
	<meta name="copyright" content="All contents © copyright 2002-2010 Nippon News Co., Ltd. All rights reserved." />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nippon News | Editorial Photos | Production Services | Japan &raquo; Feed" href="http://www.nipponnews.net/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nippon News | Editorial Photos | Production Services | Japan &raquo; Comments Feed" href="http://www.nipponnews.net/en/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-10887996-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-10887996-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nipponnews.net\/media\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.nipponnews.net/media/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.nipponnews.net/media/?mcsf_action=main_css&#038;ver=5.0' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.nipponnews.net/media/wp-content/plugins/mailchimp/css/ie.css?ver=5.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.nipponnews.net/media/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nipponnews.net/media/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://www.nipponnews.net/media/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.nipponnews.net/media/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='originmag-style-css'  href='http://www.nipponnews.net/media/wp-content/themes/originmag/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.nipponnews.net/media/wp-content/themes/originmag/css/media-queries.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nipponnews.net/media/wp-includes/css/dashicons.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='originmag-google-font-default-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.nipponnews.net/media/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.nipponnews.net/media/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.nipponnews.net/media/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.nipponnews.net/media/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.nipponnews.net/media/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.nipponnews.net/media/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.nipponnews.net/media/wp-content/themes/originmag/custom.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.nipponnews.net\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.nipponnews.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nrci_opts = {"gesture":"Y","drag":"Y","touch":"Y","admin":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/no-right-click-images-plugin/no-right-click-images.js'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.20'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/themes/originmag/js/init.js?ver=5.0'></script>
<link rel='https://api.w.org/' href='http://www.nipponnews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nipponnews.net/media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nipponnews.net/media/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANA Airbus A380 jetliner presentation' href='http://www.nipponnews.net/en/news/economy/ana-airbus-a380-jetliner-presentation/' />
<link rel='next' title='Chichibu Night Festival 2018' href='http://www.nipponnews.net/en/features/traditional-japan-features/chichibu-night-festival-2018/' />
<meta name="generator" content="WordPress 5.0" />
<link rel="canonical" href="http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" />
<link rel='shortlink' href='http://www.nipponnews.net/?p=18137' />
<link rel="alternate" type="application/json+oembed" href="http://www.nipponnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nipponnews.net%2Fen%2Fbizarre%2Fanime-bizarre%2Ftokyo-comic-con-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nipponnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nipponnews.net%2Fen%2Fbizarre%2Fanime-bizarre%2Ftokyo-comic-con-2018%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="[caption id=attachment_18141 align=alignleft width=1000] 2018/11/30 Makuhari Chiba,the Tokyo Comic-con started at Makuhari Messe for 3 Days until" />
<meta name="keywords" content="Anime" />
<link rel="canonical" href="http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" />
<!-- /platinum one seo pack -->

<meta http-equiv="Content-Language" content="en-US" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_en { background:url(http://www.nipponnews.net/media/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
.qtrans_flag_ja { background:url(http://www.nipponnews.net/media/wp-content/plugins/qtranslate/flags/jp.png) no-repeat }
.qtrans_flag_zh { background:url(http://www.nipponnews.net/media/wp-content/plugins/qtranslate/flags/cn.png) no-repeat }
.qtrans_flag_fr { background:url(http://www.nipponnews.net/media/wp-content/plugins/qtranslate/flags/fr.png) no-repeat }
.qtrans_flag_it { background:url(http://www.nipponnews.net/media/wp-content/plugins/qtranslate/flags/it.png) no-repeat }
</style>
<link hreflang="ja" href="http://www.nipponnews.net/ja/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" rel="alternate" />
<link hreflang="zh" href="http://www.nipponnews.net/zh/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" rel="alternate" />
<link hreflang="fr" href="http://www.nipponnews.net/fr/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" rel="alternate" />
<link hreflang="it" href="http://www.nipponnews.net/it/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" rel="alternate" />
 <style media="screen">

         /*inline margin*/
        .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-sm-round button{
      margin: ;
    }
  
  
  
  
  
  
          /*margin-digbar*/

  
  
  
  
 
   
   

</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 2.0.20 -->
<meta property="og:title" content="Tokyo Comic Con 2018 - Nippon News | Editorial Photos | Production Services | Japan" />
<meta property="og:url" content="http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" />
<meta property="og:site_name" content="Nippon News | Editorial Photos | Production Services | Japan" />
<meta property="og:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366.jpg" />
<meta property="og:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324.jpg" />
<meta property="og:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328.jpg" />
<meta property="og:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334.jpg" />
<meta property="og:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tokyo Comic Con 2018 - Nippon News | Editorial Photos | Production Services | Japan" />
<meta property="twitter:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366.jpg" />
<meta property="twitter:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324.jpg" />
<meta property="twitter:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328.jpg" />
<meta property="twitter:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334.jpg" />
<meta property="twitter:image" content="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425.jpg" />
	<script type="text/javascript">
	  var content_el = 'content';
	  var loop_file  = 'loop';
		jQuery(function() {
		
			jQuery('.load_more').live("click",function() {
				var last_post_id = jQuery(this).attr("id");
			
					jQuery.ajax({
						type: "POST",
						url: "http://www.nipponnews.net/media/wp-admin/admin-ajax.php",
						data: "page_no="+ last_post_id + '&action=paginate&loop_file='+loop_file, 
						beforeSend:  function() {
								jQuery('a.load_more').html('<img src="http://www.nipponnews.net/wp-content/plugins/wp-twitterfacebook-style-pagination/images/loading.gif" />');
						},
						success: function(html){
							jQuery("#more").remove();
							jQuery("#"+content_el).append(html)
						}
					});
			return false;
			
			});
		});
	
	</script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 2.1.4" />
<meta name="generator" content="WPZOOM Framework 1.8.2" />
<style type="text/css"></style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>

<body class="post-template-default single single-post postid-18137 single-format-standard">

<div class="page-wrap">

	<div class="inner-wrap">

		<header id="header">

			<nav class="top-navbar" role="navigation">

                <div class="header_social">
                    
                </div>

	            <div class="navbar-header">
	                	                    <a class="navbar-toggle" href="#menu-top-slide">
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </a>

                        <div id="menu-top-slide" class="menu-top-2-container"><ul id="menu-top-2" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8368"><a href="http://www.nipponnews.net/">Home</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8549"><a href="http://www.nipponnews.net/en/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="http://www.nipponnews.net/en/who-we-are/about/">Meet the Team</a></li>
	<li id="menu-item-8646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8646"><a href="http://www.nipponnews.net/en/who-we-are/photographer-profiles/">Photographer Profiles</a></li>
	<li id="menu-item-8647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8647"><a href="http://www.nipponnews.net/en/who-we-are/shoot-for-us/">Shoot for Us</a></li>
</ul>
</li>
<li id="menu-item-8545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8545"><a href="http://www.nipponnews.net/en/what-we-do/">What We Do</a>
<ul class="sub-menu">
	<li id="menu-item-8634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8634"><a href="http://www.nipponnews.net/en/what-we-do/research-service/">Picture Research</a></li>
	<li id="menu-item-8552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.nipponnews.net/en/what-we-do/production-services/">Production Services</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8637"><a href="http://www.nipponnews.net/en/what-we-do/news-coverage/">News Coverage</a></li>
	<li id="menu-item-8683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8683"><a href="http://www.nipponnews.net/en/what-we-do/our-clients/">Clients</a></li>
</ul>
</li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8370"><a href="http://www.nipponnews.net/en/pricing/">Pricing</a>
<ul class="sub-menu">
	<li id="menu-item-8657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8657"><a href="http://www.nipponnews.net/en/pricing/professional-use/">Professional Use</a></li>
	<li id="menu-item-8658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://www.nipponnews.net/en/pricing/personal-use/">Personal Use</a></li>
	<li id="menu-item-8659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8659"><a href="http://www.nipponnews.net/en/pricing/production/">Production</a></li>
	<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="http://www.nipponnews.net/en/pricing/terms-and-conditions/">Terms and Conditions</a></li>
</ul>
</li>
<li id="menu-item-8369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8369"><a href="http://www.nipponnews.net/en/contact/">Contact</a></li>
<li id="menu-item-8684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8684"><a href="http://nipponnews.photoshelter.com/gallery-list">Search Pictures</a></li>
<li id="menu-item-8685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8685"><a href="http://nipponnews.photoshelter.com/cart">Cart</a></li>
</ul></div>
	            </div>


	            <div id="navbar-top">

	                <div class="menu-top-2-container"><ul id="menu-top-3" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8368"><a href="http://www.nipponnews.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8549"><a href="http://www.nipponnews.net/en/who-we-are/">Who We Are</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="http://www.nipponnews.net/en/who-we-are/about/">Meet the Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8646"><a href="http://www.nipponnews.net/en/who-we-are/photographer-profiles/">Photographer Profiles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8647"><a href="http://www.nipponnews.net/en/who-we-are/shoot-for-us/">Shoot for Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8545"><a href="http://www.nipponnews.net/en/what-we-do/">What We Do</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8634"><a href="http://www.nipponnews.net/en/what-we-do/research-service/">Picture Research</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8552"><a href="http://www.nipponnews.net/en/what-we-do/production-services/">Production Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8637"><a href="http://www.nipponnews.net/en/what-we-do/news-coverage/">News Coverage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8683"><a href="http://www.nipponnews.net/en/what-we-do/our-clients/">Clients</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8370"><a href="http://www.nipponnews.net/en/pricing/">Pricing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8657"><a href="http://www.nipponnews.net/en/pricing/professional-use/">Professional Use</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8658"><a href="http://www.nipponnews.net/en/pricing/personal-use/">Personal Use</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8659"><a href="http://www.nipponnews.net/en/pricing/production/">Production</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="http://www.nipponnews.net/en/pricing/terms-and-conditions/">Terms and Conditions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8369"><a href="http://www.nipponnews.net/en/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8684"><a href="http://nipponnews.photoshelter.com/gallery-list">Search Pictures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8685"><a href="http://nipponnews.photoshelter.com/cart">Cart</a></li>
</ul></div>

	            </div><!-- #navbar-top -->

	        </nav><!-- .top-navbar -->


			<div id="logo" >
				
				<a href="http://www.nipponnews.net/en" title="Editorial Photos and Production Services from Japan">
											<img src="http://www.nipponnews.net/media/wp-content/uploads/2012/10/nipponnewslogo1.jpg" alt="Nippon News | Editorial Photos | Production Services | Japan" />
									</a>

				
							</div><!-- / #logo -->


			


			<nav class="main-navbar" role="navigation">

	            <div class="navbar-header">
	                
	                    <a class="navbar-toggle" href="#menu-main-slide">
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </a>

                        <div id="menu-main-slide" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-7565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7565"><a href="http://www.nipponnews.net/en/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-7568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7568"><a href="http://www.nipponnews.net/en/category/news/economy/">Business</a></li>
	<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a href="http://www.nipponnews.net/en/category/news/politics/">Politics</a></li>
	<li id="menu-item-8686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8686"><a href="http://www.nipponnews.net/en/category/news/society/">Society</a></li>
	<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="http://www.nipponnews.net/en/category/news/technology-news/">Technology</a></li>
</ul>
</li>
<li id="menu-item-7566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7566"><a href="http://www.nipponnews.net/en/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-8394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="http://www.nipponnews.net/en/category/sports/j-league-football/">J League Football</a></li>
	<li id="menu-item-8574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.nipponnews.net/en/category/sports/international-soccer/">International Soccer</a></li>
	<li id="menu-item-8415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8415"><a href="http://www.nipponnews.net/en/category/sports/womens-soccer/">Women&#8217;s Soccer</a></li>
	<li id="menu-item-8437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8437"><a href="http://www.nipponnews.net/en/category/sports/baseball-sports/">Baseball</a></li>
	<li id="menu-item-8572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.nipponnews.net/en/category/sports/golf-sports/">Golf</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.nipponnews.net/en/category/sports/gymnastics/">Gymnastics</a></li>
	<li id="menu-item-8575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8575"><a href="http://www.nipponnews.net/en/category/sports/olympics-sports/">Olympic Games</a></li>
	<li id="menu-item-8578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8578"><a href="http://www.nipponnews.net/en/category/sports/sports-stars/">Sports Stars</a></li>
	<li id="menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8414"><a href="http://www.nipponnews.net/en/category/sports/wheels/">Wheels</a></li>
	<li id="menu-item-8576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576"><a href="http://www.nipponnews.net/en/category/sports/other-sports/">Other Sports</a></li>
</ul>
</li>
<li id="menu-item-7567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7567"><a href="http://www.nipponnews.net/en/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7569"><a href="http://www.nipponnews.net/en/category/entertainment/style/">Fashion</a>
	<ul class="sub-menu">
		<li id="menu-item-8468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8468"><a href="http://www.nipponnews.net/en/category/entertainment/style/tokyo-fashion-week-ss-2013/">Tokyo Fashion Week SS 2013</a></li>
		<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.nipponnews.net/en/category/entertainment/style/tokyo-fashion-week-ss-2012/">Tokyo Fashion Week SS 2012</a></li>
	</ul>
</li>
	<li id="menu-item-8467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8467"><a href="http://www.nipponnews.net/en/category/entertainment/international-celebrities/">International Celebrities</a></li>
	<li id="menu-item-8579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579"><a href="http://www.nipponnews.net/en/category/entertainment/movie-premieres/">Movie Premieres</a></li>
	<li id="menu-item-8464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8464"><a href="http://www.nipponnews.net/en/category/entertainment/music-entertainment/">Music</a></li>
</ul>
</li>
<li id="menu-item-8409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8409"><a href="http://www.nipponnews.net/en/category/bizarre/">Bizarre</a>
<ul class="sub-menu">
	<li id="menu-item-8410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8410"><a href="http://www.nipponnews.net/en/category/bizarre/anime-bizarre/">Anime</a></li>
	<li id="menu-item-8601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="http://www.nipponnews.net/en/category/bizarre/other-bizarre/">Fushigi</a></li>
	<li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="http://www.nipponnews.net/en/category/bizarre/robots/">Robots</a></li>
</ul>
</li>
<li id="menu-item-8395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8395"><a href="http://www.nipponnews.net/en/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-8465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8465"><a href="http://www.nipponnews.net/en/category/features/2011-earthquake-tsunami/">2011 Earthquake</a></li>
	<li id="menu-item-8412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8412"><a href="http://www.nipponnews.net/en/category/features/food-features/">Food</a></li>
	<li id="menu-item-8580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8580"><a href="http://www.nipponnews.net/en/category/features/japan-daily-life/">Japan Daily Life</a></li>
	<li id="menu-item-8581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8581"><a href="http://www.nipponnews.net/en/category/features/modern-japan/">Modern Japan</a></li>
	<li id="menu-item-8582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582"><a href="http://www.nipponnews.net/en/category/features/traditional-japan-features/">Traditional Japan</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8408"><a href="http://www.nipponnews.net/en/category/archives/">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-8584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8584"><a href="http://www.nipponnews.net/en/kingendai/">Kingendai</a></li>
	<li id="menu-item-8557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8557"><a href="http://www.nipponnews.net/en/mainichi-newspaper-archives/">Mainichi Newspapers</a></li>
	<li id="menu-item-8558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8558"><a href="http://www.nipponnews.net/en/yomiuri-newspaper-archives/">Yomiuri Newspaper</a></li>
	<li id="menu-item-9868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="http://www.nipponnews.net/en/toyokeizai/">Toyo Keizai</a></li>
	<li id="menu-item-11207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11207"><a href="http://www.nipponnews.net/en/mita-campus-keio-university/">Mita Campus &#8211; Keio University</a></li>
</ul>
</li>
</ul></div>
	            </div>


	            <div id="navbar-main">

	                <div class="menu-menu-container"><ul id="menu-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7565"><a href="http://www.nipponnews.net/en/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7568"><a href="http://www.nipponnews.net/en/category/news/economy/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a href="http://www.nipponnews.net/en/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8686"><a href="http://www.nipponnews.net/en/category/news/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="http://www.nipponnews.net/en/category/news/technology-news/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7566"><a href="http://www.nipponnews.net/en/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="http://www.nipponnews.net/en/category/sports/j-league-football/">J League Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8574"><a href="http://www.nipponnews.net/en/category/sports/international-soccer/">International Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8415"><a href="http://www.nipponnews.net/en/category/sports/womens-soccer/">Women&#8217;s Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8437"><a href="http://www.nipponnews.net/en/category/sports/baseball-sports/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8572"><a href="http://www.nipponnews.net/en/category/sports/golf-sports/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8573"><a href="http://www.nipponnews.net/en/category/sports/gymnastics/">Gymnastics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8575"><a href="http://www.nipponnews.net/en/category/sports/olympics-sports/">Olympic Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8578"><a href="http://www.nipponnews.net/en/category/sports/sports-stars/">Sports Stars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8414"><a href="http://www.nipponnews.net/en/category/sports/wheels/">Wheels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8576"><a href="http://www.nipponnews.net/en/category/sports/other-sports/">Other Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7567"><a href="http://www.nipponnews.net/en/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7569"><a href="http://www.nipponnews.net/en/category/entertainment/style/">Fashion</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8468"><a href="http://www.nipponnews.net/en/category/entertainment/style/tokyo-fashion-week-ss-2013/">Tokyo Fashion Week SS 2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.nipponnews.net/en/category/entertainment/style/tokyo-fashion-week-ss-2012/">Tokyo Fashion Week SS 2012</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8467"><a href="http://www.nipponnews.net/en/category/entertainment/international-celebrities/">International Celebrities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8579"><a href="http://www.nipponnews.net/en/category/entertainment/movie-premieres/">Movie Premieres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8464"><a href="http://www.nipponnews.net/en/category/entertainment/music-entertainment/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8409"><a href="http://www.nipponnews.net/en/category/bizarre/">Bizarre</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8410"><a href="http://www.nipponnews.net/en/category/bizarre/anime-bizarre/">Anime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8601"><a href="http://www.nipponnews.net/en/category/bizarre/other-bizarre/">Fushigi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="http://www.nipponnews.net/en/category/bizarre/robots/">Robots</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8395"><a href="http://www.nipponnews.net/en/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8465"><a href="http://www.nipponnews.net/en/category/features/2011-earthquake-tsunami/">2011 Earthquake</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8412"><a href="http://www.nipponnews.net/en/category/features/food-features/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8580"><a href="http://www.nipponnews.net/en/category/features/japan-daily-life/">Japan Daily Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8581"><a href="http://www.nipponnews.net/en/category/features/modern-japan/">Modern Japan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8582"><a href="http://www.nipponnews.net/en/category/features/traditional-japan-features/">Traditional Japan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8408"><a href="http://www.nipponnews.net/en/category/archives/">Archives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8584"><a href="http://www.nipponnews.net/en/kingendai/">Kingendai</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8557"><a href="http://www.nipponnews.net/en/mainichi-newspaper-archives/">Mainichi Newspapers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8558"><a href="http://www.nipponnews.net/en/yomiuri-newspaper-archives/">Yomiuri Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="http://www.nipponnews.net/en/toyokeizai/">Toyo Keizai</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11207"><a href="http://www.nipponnews.net/en/mita-campus-keio-university/">Mita Campus &#8211; Keio University</a></li>
</ul>
</li>
</ul></div>

	            </div><!-- #navbar-main -->

	        </nav><!-- .main-navbar -->

	        <div class="clear"></div>

		</header>
<div id="main">


	<div id="content">

		

			<h3 class="category_link"><a href="http://www.nipponnews.net/en/category/bizarre/anime-bizarre/" rel="category tag">Anime</a></h3>
			<h1 class="entry-title">
				<a href="http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" title="Permalink to Tokyo Comic Con 2018" rel="bookmark">Tokyo Comic Con 2018</a>
			</h1>


			<div class="post-meta">

								
								</div><!-- /.post-meta -->


			<div id="post-18137" class="clearfix post-18137 post type-post status-publish format-standard hentry category-anime-bizarre tag-anime tag-comics tag-cosplay tag-entertainment tag-figures tag-japan tag-marvel tag-movies tag-news tag-otaku tag-tokyo tag-tokyo-comic-con-2018">

				<div class="entry">
					<div class="simplesocialbuttons simplesocial-sm-round simplesocialbuttons_inline simplesocialbuttons-align-left post-18137 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Tokyo+Comic+Con+2018&url=http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button class="simplesocial-gplus-share" data-href="https://plus.google.com/share?url=http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Google+</span></button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
</div>
<figure id="attachment_18141" style="width: 1000px" class="wp-caption alignleft"><a href="http://nipponnews.photoshelter.com/gallery/TOKYO-COMIC-CON-2018/G00008gQ_E4xB4Bs"><img class="size-full wp-image-18141" src="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366.jpg" alt="" width="1000" height="667" srcset="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366.jpg 1000w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366-300x200.jpg 300w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366-768x512.jpg 768w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366-375x250.jpg 375w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366-82x55.jpg 82w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366-600x400.jpg 600w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700366-75x50.jpg 75w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">2018/11/30 Makuhari Chiba,the Tokyo Comic-con started at Makuhari Messe for 3 Days until Sunday.<br />Peter Weller<br />(Photos by Michael Steinebach / AFLO)</figcaption></figure>
<figure id="attachment_18138" style="width: 1000px" class="wp-caption alignleft"><a href="http://nipponnews.photoshelter.com/gallery/TOKYO-COMIC-CON-2018/G00008gQ_E4xB4Bs"><img class="size-full wp-image-18138" src="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324.jpg" alt="" width="1000" height="667" srcset="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324.jpg 1000w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324-300x200.jpg 300w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324-768x512.jpg 768w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324-375x250.jpg 375w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324-82x55.jpg 82w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324-600x400.jpg 600w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700324-75x50.jpg 75w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">2018/11/30 Makuhari Chiba,the Tokyo Comic-con started at Makuhari Messe for 3 Days until Sunday.<br />(Photos by Michael Steinebach / AFLO)</figcaption></figure>
<figure id="attachment_18139" style="width: 1000px" class="wp-caption alignleft"><a href="http://nipponnews.photoshelter.com/gallery/TOKYO-COMIC-CON-2018/G00008gQ_E4xB4Bs"><img class="size-full wp-image-18139" src="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328.jpg" alt="" width="1000" height="667" srcset="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328.jpg 1000w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328-300x200.jpg 300w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328-768x512.jpg 768w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328-375x250.jpg 375w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328-82x55.jpg 82w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328-600x400.jpg 600w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700328-75x50.jpg 75w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">2018/11/30 Makuhari Chiba,the Tokyo Comic-con started at Makuhari Messe for 3 Days until Sunday.<br />(Photos by Michael Steinebach / AFLO)</figcaption></figure>
<figure id="attachment_18140" style="width: 1000px" class="wp-caption alignleft"><a href="http://nipponnews.photoshelter.com/gallery/TOKYO-COMIC-CON-2018/G00008gQ_E4xB4Bs"><img class="size-full wp-image-18140" src="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334.jpg" alt="" width="1000" height="667" srcset="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334.jpg 1000w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334-300x200.jpg 300w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334-768x512.jpg 768w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334-375x250.jpg 375w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334-82x55.jpg 82w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334-600x400.jpg 600w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700334-75x50.jpg 75w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">2018/11/30 Makuhari Chiba,the Tokyo Comic-con started at Makuhari Messe for 3 Days until Sunday.<br />(Photos by Michael Steinebach / AFLO)</figcaption></figure>
<figure id="attachment_18142" style="width: 1000px" class="wp-caption alignleft"><a href="http://nipponnews.photoshelter.com/gallery/TOKYO-COMIC-CON-2018/G00008gQ_E4xB4Bs"><img class="size-full wp-image-18142" src="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425.jpg" alt="" width="1000" height="667" srcset="http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425.jpg 1000w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425-300x200.jpg 300w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425-768x512.jpg 768w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425-375x250.jpg 375w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425-82x55.jpg 82w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425-600x400.jpg 600w, http://www.nipponnews.net/media/wp-content/uploads/2018/12/aflo_92700425-75x50.jpg 75w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">2018/11/30 Makuhari Chiba,the Tokyo Comic-con started at Makuhari Messe for 3 Days until Sunday.<br />(Photos by Michael Steinebach / AFLO)</figcaption></figure>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-18137 -->

			<div class="tag_list">Tags: <a href="http://www.nipponnews.net/en/tag/anime/" rel="tag">anime</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/comics/" rel="tag">Comics</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/cosplay/" rel="tag">cosplay</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/entertainment/" rel="tag">Entertainment</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/figures/" rel="tag">Figures</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/japan/" rel="tag">japan</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/marvel/" rel="tag">Marvel</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/movies/" rel="tag">movies</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/news/" rel="tag">News</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/otaku/" rel="tag">otaku</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/tokyo/" rel="tag">tokyo</a> <span class="separator">&times;</span> <a href="http://www.nipponnews.net/en/tag/tokyo-comic-con-2018/" rel="tag">Tokyo Comic-con 2018</a></div>

			
			    <div class="post_author clearfix">

			        <img alt='' src='http://2.gravatar.com/avatar/b63174414d87636c000fac6e8c86b081?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b63174414d87636c000fac6e8c86b081?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />
			        <div class="author-description">
			            <h3 class="author-title">Written by <a href="http://www.nipponnews.net/en/author/admin/" title="Posts by Nippon News" rel="author">Nippon News</a></h3>

			            <p class="author-bio">
			                			            </p>
			        </div>

			    </div>

			


			
		
	</div><!-- /#content -->


	<section id="sidebar">

	
 	<div id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://www.nipponnews.net/en/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form><div class="clear"></div></div><div id="qtranslate-4" class="widget widget_qtranslate"><h3 class="title">Language</h3><ul class="qtrans_language_chooser" id="qtranslate-4-chooser"><li class="lang-en active"><a href="http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" hreflang="en" title="English"><span>English</span></a></li><li class="lang-ja"><a href="http://www.nipponnews.net/ja/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" hreflang="ja" title="日本語"><span>日本語</span></a></li><li class="lang-zh"><a href="http://www.nipponnews.net/zh/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" hreflang="zh" title="中文"><span>中文</span></a></li><li class="lang-fr"><a href="http://www.nipponnews.net/fr/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" hreflang="fr" title="Français"><span>Français</span></a></li><li class="lang-it"><a href="http://www.nipponnews.net/it/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29" hreflang="it" title="Italiano"><span>Italiano</span></a></li></ul><div class="qtrans_widget_end"></div><script type="text/javascript">
// <![CDATA[
var lc = document.getElementById('qtranslate-4-chooser');
var s = document.createElement('select');
s.id = 'qtrans_select_qtranslate-4-chooser';
lc.parentNode.insertBefore(s,lc);
        var sb = document.getElementById('qtrans_select_qtranslate-4-chooser');
        var o = document.createElement('option');
        var l = document.createTextNode('English');
        o.selected = 'selected';
        o.value = 'http://www.nipponnews.net/en/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29';
        o.appendChild(l);
        sb.appendChild(o);
        
        var sb = document.getElementById('qtrans_select_qtranslate-4-chooser');
        var o = document.createElement('option');
        var l = document.createTextNode('日本語');
        
        o.value = 'http://www.nipponnews.net/ja/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29';
        o.appendChild(l);
        sb.appendChild(o);
        
        var sb = document.getElementById('qtrans_select_qtranslate-4-chooser');
        var o = document.createElement('option');
        var l = document.createTextNode('中文');
        
        o.value = 'http://www.nipponnews.net/zh/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29';
        o.appendChild(l);
        sb.appendChild(o);
        
        var sb = document.getElementById('qtrans_select_qtranslate-4-chooser');
        var o = document.createElement('option');
        var l = document.createTextNode('Français');
        
        o.value = 'http://www.nipponnews.net/fr/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29';
        o.appendChild(l);
        sb.appendChild(o);
        
        var sb = document.getElementById('qtrans_select_qtranslate-4-chooser');
        var o = document.createElement('option');
        var l = document.createTextNode('Italiano');
        
        o.value = 'http://www.nipponnews.net/it/bizarre/anime-bizarre/tokyo-comic-con-2018/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+NipponNews+%28Nippon+News%29';
        o.appendChild(l);
        sb.appendChild(o);
        s.onchange = function() { document.location.href = this.value;}
lc.style.display='none';
// ]]>
</script>
<div class="clear"></div></div><div id="categories-375266382" class="widget widget_categories"><h3 class="title">Categories</h3><form action="http://www.nipponnews.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3056">2011 Earthquake &amp; Tsunami</option>
	<option class="level-0" value="3048">Anime</option>
	<option class="level-0" value="2647">Archives</option>
	<option class="level-0" value="3054">Baseball</option>
	<option class="level-0" value="4962">Best News</option>
	<option class="level-0" value="3047">Bizarre</option>
	<option class="level-0" value="4961">blog</option>
	<option class="level-0" value="68">Business</option>
	<option class="level-0" value="43">Entertainment</option>
	<option class="level-0" value="94">Fashion</option>
	<option class="level-0" value="367">Features</option>
	<option class="level-0" value="3049">Food</option>
	<option class="level-0" value="3068">Fushigi</option>
	<option class="level-0" value="3063">Golf</option>
	<option class="level-0" value="1509">Gymnastics</option>
	<option class="level-0" value="3058">International Celebrities</option>
	<option class="level-0" value="3060">International Soccer</option>
	<option class="level-0" value="1275">J League Football</option>
	<option class="level-0" value="2423">Japan Daily Life</option>
	<option class="level-0" value="3067">Modern Japan</option>
	<option class="level-0" value="3065">Movie Premieres</option>
	<option class="level-0" value="3055">Music</option>
	<option class="level-0" value="57">News</option>
	<option class="level-0" value="3061">Olympic Games</option>
	<option class="level-0" value="3064">Other Sports</option>
	<option class="level-0" value="3045">Pictures of the Week</option>
	<option class="level-0" value="10">Politics</option>
	<option class="level-0" value="3051">Robots</option>
	<option class="level-0" value="41">Society</option>
	<option class="level-0" value="40">Sports</option>
	<option class="level-0" value="3062">Sports Stars</option>
	<option class="level-0" value="3053">Technology</option>
	<option class="level-0" value="3059">Tokyo Fashion Week SS 2012</option>
	<option class="level-0" value="3052">Tokyo Fashion Week SS 2013</option>
	<option class="level-0" value="4923">Tokyo Fashion Week SS 2017</option>
	<option class="level-0" value="3066">Traditional Japan</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="14">Wheels</option>
	<option class="level-0" value="3050">Women&#8217;s Soccer</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div><div id="text-375252455" class="widget widget_text">			<div class="textwidget"><a href="http://www.nipponnews.net/mainichi-newspaper-archives/"><img src="http://www.nipponnews.net/media/wp-content/uploads/2012/10/BANNER_mainichi.jpg" alt="Mainichi Newspapers Archives" /></a></div>
		<div class="clear"></div></div><div id="text-375252456" class="widget widget_text">			<div class="textwidget"><a href="http://www.nipponnews.net/yomiuri-newspaper-archives/"><img src="http://www.nipponnews.net/media/wp-content/uploads/2012/10/BANNER yomiuri.jpg" alt="Yomiuri Newspaper Archives" /></a></div>
		<div class="clear"></div></div>
 	
	<div class="clear"></div>
</section>
<div class="clear"></div>
</div><!-- /#main -->
		<div id="footer">

	 			<div class="widget-area">

					<div class="column">
											</div><!-- / .column -->

					<div class="column">
											</div><!-- / .column -->

					<div class="column last">
											</div><!-- / .column -->

		   			<div class="clear"></div>
		        </div><!-- /.widget-area-->
	         <div class="clear"></div>

	        <div class="copyright">
				<div class="left">
					Copyright &copy; 2018 Nippon News | Editorial Photos | Production Services | Japan. All Rights Reserved.
				</div>

				<div class="right">
					<p class="wpzoom">Designed by <a href="https://www.wpzoom.com/" target="_blank" title="Premium WordPress Themes">WPZOOM</a></p>
				</div>

			</div><!-- /.copyright -->

	    </div>

	</div><!-- /.inner-wrap -->

</div><!-- /.page-wrap -->



<!-- Powered by WPtouch: 4.3.34 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nipponnews.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nipponnews.net\/media\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/themes/originmag/js/jquery.mmenu.min.all.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/themes/originmag/js/superfish.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/themes/originmag/js/jquery.fitvids.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/themes/originmag/js/flexslider.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/themes/originmag/js/functions.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.nipponnews.net/media/wp-includes/js/wp-embed.min.js?ver=5.0'></script>

</body>
</html>